<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<meta name="mobile-web-app-capable" content="yes">
<link rel="profile" href="http://gmpg.org/xfn/11">

<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-ios.png" rel="apple-touch-icon" />
<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-ios-152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-ios-167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-ios-180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-normal.png" rel="icon" sizes="128x128" />


<link rel="shortcut icon" href="https://agvilvelino.it/wp-content/themes/agvnews/img/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://agvilvelino.it/wp-content/themes/agvnews/img/favicon.ico" type="image/x-icon">
<meta name="theme-color" content="#0fa9c0">



<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/normalize.css">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/hamburgers.min.css">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/pushy.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700,800,900">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/style.css" media="screen">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/menu.css" media="screen">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/jquery.fancybox.min.css">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/jquery-confirm.min.css">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/print.css" media="print">

<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/bodymovin.min.js"></script>

<script>
	var basePath = 'https://agvilvelino.it/wp-content/themes/agvnews';
</script>	
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta name="news_keywords" content="">
<meta property="article:published_time" content="2019-03-21T15:56:04">
<meta property="article:modified_time" content="2019-03-21T16:26:51">
<meta property="article:section" content="Ambiente ed Energia" >
		
<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://agvilvelino.it/article/2019/03/21/campania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita/"
	  },
	  "headline": "Campania, “Verso la Conferenza Agricola”: oggi tavolo tecnico su competitività”",
	  "image": "https://agvilvelino.it/wp-content/uploads/2019/03/IMG-20190314-WA0053-1280x955.jpg",
	  "dateCreated": "2019-03-21T15:56:04+02:00",
	  "datePublished": "2019-03-21T15:56:04+02:00",
	  "dateModified": "2019-03-21T16:26:51+02:00",
	  "author": {
		"@type": "Person",
		"name": "Redazione Campania"
	  },
	  "publisher": {
		 "name": "AGV Agenzia Giornalistica Il Velino",
		 "@type": "Organization",
		 "logo": {
			"@type": "ImageObject",
			"url": "https://agvilvelino.it/wp-content/themes/agvnews/img/agv-googlenews.jpg",
			"width": 600,
			"height": 60
		 }
	  },
	  "description": "Alfieri: “Alle nostre aziende dobbiamo prospettare obiettivi di competitività concreti”",
	  "articleSection": "Ambiente ed Energia",
	  "keywords": [
					
				],
	  "inLanguage": "it_IT",
	  "thumbnailUrl": "https://agvilvelino.it/wp-content/uploads/2019/03/IMG-20190314-WA0053.jpg",
	  "url": "https://agvilvelino.it/article/2019/03/21/campania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita/",

	  "isAccessibleForFree": "True",
	  "hasPart":
		{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".abbonamenti"
		}
	 }
</script>
		

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Campania, “Verso la Conferenza Agricola”: oggi tavolo tecnico su competitività” - AGV</title>
<link rel="canonical" href="https://agvilvelino.it/article/2019/03/21/campania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Campania, “Verso la Conferenza Agricola”: oggi tavolo tecnico su competitività” - AGV" />
<meta property="og:description" content="Stamane, presso la sede dell&#8217;assessorato all&#8217;Agricoltura, si è svolto il quarto tavolo preparatorio della Conferenza Agricola Regionale (CAR). Esperti, opinion leader, operatori del settore, rappresentanti delle organizzazioni professionali di categoria e del mondo universitario e della ricerca, insieme ai dirigenti regionali, si sono confrontati sul tema &#8220;Sistemi di mercato: strategie per la competitività”. &nbsp; “Grazie &hellip;" />
<meta property="og:url" content="https://agvilvelino.it/article/2019/03/21/campania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita/" />
<meta property="og:site_name" content="AGV" />
<meta property="article:publisher" content="https://www.facebook.com/IlVelinoAGV-182032081880086/" />
<meta property="og:image" content="https://agvilvelino.it/wp-content/uploads/2019/03/IMG-20190314-WA0053.jpg" />
<meta property="og:image:secure_url" content="https://agvilvelino.it/wp-content/uploads/2019/03/IMG-20190314-WA0053.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="955" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stamane, presso la sede dell&#8217;assessorato all&#8217;Agricoltura, si è svolto il quarto tavolo preparatorio della Conferenza Agricola Regionale (CAR). Esperti, opinion leader, operatori del settore, rappresentanti delle organizzazioni professionali di categoria e del mondo universitario e della ricerca, insieme ai dirigenti regionali, si sono confrontati sul tema &#8220;Sistemi di mercato: strategie per la competitività”. &nbsp; “Grazie [&hellip;]" />
<meta name="twitter:title" content="Campania, “Verso la Conferenza Agricola”: oggi tavolo tecnico su competitività” - AGV" />
<meta name="twitter:site" content="@ilvelino" />
<meta name="twitter:image" content="https://agvilvelino.it/wp-content/uploads/2019/03/IMG-20190314-WA0053.jpg" />
<meta name="twitter:creator" content="@ilvelino" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://agvilvelino.it/","sameAs":["https://www.facebook.com/IlVelinoAGV-182032081880086/","https://twitter.com/ilvelino"],"@id":"https://agvilvelino.it/#organization","name":"AGV Il Velino","logo":"http://agvilvelino.it/wp-content/uploads/2017/09/gradient-blue-white.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://agvilvelino.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://agvilvelino.it/article/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://agvilvelino.it/section/regionali/","name":"Regionali"}},{"@type":"ListItem","position":4,"item":{"@id":"https://agvilvelino.it/section/campania/","name":"Campania"}},{"@type":"ListItem","position":5,"item":{"@id":"https://agvilvelino.it/article/2019/03/21/campania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita/","name":"Campania, \u201cVerso la Conferenza Agricola\u201d: oggi tavolo tecnico su competitivit\u00e0\u201d"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/agvilvelino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-datepicker-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://agvilvelino.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/agvilvelino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agvilvelino.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://agvilvelino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agvilvelino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agvilvelino.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://agvilvelino.it/?p=192645' />
<link rel="alternate" type="application/json+oembed" href="https://agvilvelino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagvilvelino.it%2Farticle%2F2019%2F03%2F21%2Fcampania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://agvilvelino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagvilvelino.it%2Farticle%2F2019%2F03%2F21%2Fcampania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita%2F&#038;format=xml" />
<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/jquery-confirm.min.js"></script>
<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/bootstrap.min.js"></script>
<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/nicescroll.min.js"></script>
<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/menu.js"></script>
<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/jquery.fancybox.min.js"></script>
<link rel='stylesheet' id='fontawesome-css' href='https://agvilvelino.it/wp-content/themes/agvnews/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />




<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/script.js"></script>

<script>
	jQuery( document ).ready( function( $ ) {
		if ( $('input.datepicker')[0] != undefined){
			if ( $('input.datepicker')[0].type != 'date' ){
				$('input.datepicker').attr("placeholder", "AAAA-MM-DD");
				$('input.datepicker').datepicker(
												{
													dateFormat: 'yy-mm-dd',
													changeMonth: true,
													changeYear: true,
													yearRange: "1998:2019"
												}
											);
			}//end if - workaround input date not supported (safari on desktop)
		}
		jQuery('.txt-article .wp-video').width( jQuery('.txt-article').width() );
		jQuery('.txt-article .mejs-container').width( jQuery('.txt-article').width() );
		
	});//end document ready
</script>
</head>

<body class="article-template-default single single-article postid-192645 search cookies-not-set">
<!-- Current Language:en -->	<div class="bannerLanguage en">
		<a href="https://agvilvelino.it/section/cooperation-and-development/">Did you know we have an international section?
Click here to read our news in your english!</a>
		<div class="closeBanner"><a href="#">X</a></div>
	</div>
   	<!-- login box -->
    <section id="agv-login">
                       <div class="container">
						<div class="row">
						  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
							<h2>Accedi</h2>
							<form name="loginform" id="loginform" action="/wp-login.php" method="post">
							  <input type="hidden" name="redirect_to" value="https://agvilvelino.it/article/2019/03/21/campania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita/">
							  <div class="row">

								<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
								  <div class="labelForm">
									<label for="user_login">Nome utente</label>
								  </div>
								  <div class="fieldForm">
									<input type="text" name="log" id="user_login" class="input" value="" size="20"  placeholder="Inserisci username"/>
								  </div>
								</div>
								<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
								  <div class="labelForm">
									<label for="user_pass">Password</label>
								  </div>
								  <div class="fieldForm">
									<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Inserisci password" />
								  </div>
								</div>
							  </div>
							<div class="row">
								<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
									<label>Ricordami</label>
									<input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked">
								</div>
							</div>
							  <div class="row">
								<div class="col-lg-2 col-md-2 col-sm-2 col-xs-12">
								  <div class="submitForm" style="margin-top: 1em">
									<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In">
								  </div>
								</div>
							  </div>
							</form>
						  </div>
						</div>
					   <div class="row">
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
							<p><a href="/abbonamenti">Non sei abbonato?</a></p>
						  </div>
					   </div>
			</div>
                 

	</section>
	<!-- end login form -->
<div class="maskOverlay barraStaticaMenu"></div>
<header id="header" >
	<div class="container-fluid">
		<div class="row">
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
				<div class="hamburger hamburger--arrow"> <span class="hamburger-box"  id="mainMenuBtn"> <span class="hamburger-inner"></span> </span> </div>
				
					<div class="menuContainer">
						<div class="menu mainMenu">
							<nav>
								<div class="menu-{menu slug}-container"><ul><li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278"><a href="/">Home</a></li>
<li id="menu-item-43502" class="searchIcon menu-item menu-item-type-custom menu-item-object-custom menu-item-43502"><a href="/?s=">Ricerca</a></li>
<li id="menu-item-43402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43402"><a href="#">AGV</a>
<div class='menu subMenu'><nav><ul>
	<li id="menu-item-43406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43406"><a href="https://agvilvelino.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-43501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43501"><a href="https://agvilvelino.it/archive/">Archivio storico</a></li>
	<li id="menu-item-43407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43407"><a href="https://agvilvelino.it/redazione/">Redazione</a></li>
	<li id="menu-item-43405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43405"><a href="https://agvilvelino.it/contatti/">Contatti</a></li>
	<li id="menu-item-43403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43403"><a href="https://agvilvelino.it/privacy/">Privacy</a></li>
	<li id="menu-item-43404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43404"><a href="https://agvilvelino.it/note-legali/">Note legali</a></li>
</ul></nav></div>
</li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-261"><a href="https://agvilvelino.it/section/esteri/">Esteri</a>
<div class='menu subMenu'><nav><ul>
	<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-277"><a href="https://agvilvelino.it/section/esteri/">Esteri</a></li>
	<li id="menu-item-43954" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-43954"><a href="https://agvilvelino.it/section/notiziario-russia/">Notiziario Russia</a></li>
	<li id="menu-item-44036" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44036"><a href="https://agvilvelino.it/section/nuova-europa/">Nuova Europa</a></li>
</ul></nav></div>
</li>
<li id="menu-item-44597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44597"><a href="#">Italia nel mondo</a>
<div class='menu subMenu'><nav><ul>
	<li id="menu-item-44143" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44143"><a href="https://agvilvelino.it/section/made-in-italy/">Made in Italy</a></li>
	<li id="menu-item-44142" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44142"><a href="https://agvilvelino.it/section/cultura-italiana-e-diplomazia/">Cultura Italiana e Diplomazia</a></li>
	<li id="menu-item-44141" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44141"><a href="https://agvilvelino.it/section/cooperazione-e-sviluppo/">Cooperazione e Sviluppo</a></li>
	<li id="menu-item-44303" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44303"><a href="https://agvilvelino.it/section/cooperation-and-development/">Cooperation and Development</a></li>
	<li id="menu-item-44304" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44304"><a href="https://agvilvelino.it/section/cooperation-et-developpement/">Coopération et Développement</a></li>
	<li id="menu-item-44302" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44302"><a href="https://agvilvelino.it/section/cooperacion-y-desarrollo/">Cooperación y Desarrollo</a></li>
</ul></nav></div>
</li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-269"><a href="https://agvilvelino.it/section/regionali/">Regionali</a>
<div class='menu subMenu'><nav><ul>
	<li id="menu-item-43401" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-43401"><a href="https://agvilvelino.it/section/regionali/">Tutte le regioni</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-270"><a href="https://agvilvelino.it/section/calabria/">Calabria</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-271"><a href="https://agvilvelino.it/section/campania/">Campania</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-272"><a href="https://agvilvelino.it/section/lazioromacapitale/">Lazio/RomaCapitale</a></li>
</ul></nav></div>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-268"><a href="https://agvilvelino.it/section/politica/">Politica</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-251"><a href="https://agvilvelino.it/section/economia/">Economia</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-246"><a href="https://agvilvelino.it/section/ambiente-ed-energia/">Ambiente e Energia</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-252"><a href="https://agvilvelino.it/section/giochi-e-scommesse/">Giochi e Scommesse</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-265"><a href="https://agvilvelino.it/section/il-governo-informa/">Il Governo Informa</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-245"><a href="https://agvilvelino.it/section/agroalimentare/">Agroalimentare</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-249"><a href="https://agvilvelino.it/section/cronaca/">Cronaca</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-250"><a href="https://agvilvelino.it/section/cultura/">Cultura</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-275"><a href="https://agvilvelino.it/section/spettacoli/">Spettacoli</a></li>
</ul></div>						</nav>
					</div>
				</div>

			</div>
			
			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo">
				<div id="logovideo"></div>
				<a href="/"><img id="logo" src="https://agvilvelino.it/wp-content/themes/agvnews/img/logo.png"   /></a>
			</div>
			
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
				           		<a data-fancybox data-src="#agv-login" href="https://agvilvelino.it/wp-login.php?redirect_to=https%3A%2F%2Fagvilvelino.it" title="Log in" id="btnLogIn" class="login"></a>
           		            	<!--<form id="search" action="#" method="post">
                	<div id="label" class=""><label for="search-terms" id="search-label">Cerca</label></div>
                	<div id="input" class=""><input name="search-terms" id="search-terms" placeholder="Cerca" type="text"></div>
            	</form>-->
            	
            
				
			</div>
		</div>
			</div>
</header>
		<div class="main-article">
		<div class="container-fluid">
			<div class="sfumatura"></div>
			<div id="fading"></div>
			<div class="container">
				<div class="row">
					<div class="hidden-lg hidden-md hidden-sm hidden-xs visible-print">
						<div class="bigTitle">
							<div class="tag">Ambiente ed Energia, Agricoltura </div>
							<h1 class="title">Campania, “Verso la Conferenza Agricola”: oggi tavolo tecnico su competitività”</h1>
							<div class="subtitle">Alfieri: “Alle nostre aziende dobbiamo prospettare obiettivi di competitività concreti”</div>
						</div>
					</div>
				</div>
			</div>
						<div class="main-img hidden-print" style="background-image:url('https://agvilvelino.it/wp-content/uploads/2019/03/IMG-20190314-WA0053-1280x955.jpg');">
				<div class="container">
					<div class="bigTitle">
						<div class="tag">Ambiente ed Energia, Agricoltura </div>
						<h1 class="title">Campania, “Verso la Conferenza Agricola”: oggi tavolo tecnico su competitività”</h1>
						<div class="subtitle">Alfieri: “Alle nostre aziende dobbiamo prospettare obiettivi di competitività concreti”</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid info-article">
		<div class="container">
			<div class="row">
				<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 byline">Napoli, 21 Marzo 2019 - 15:56</div>
				<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 place">fonte: AGV - Agenzia Giornalistica il Velino</div>
				<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 source">di Redazione Campania</div>
			</div>
		</div>
	</div>
	
	<div class="container">	

		
			<div class="row">
				<div class="col-sm-10 col-sm-offset-1 col-xs-12">
					<div class="socialShare">
						<a class="sharing fbShare" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fagvilvelino.it%2Farticle%2F2019%2F03%2F21%2Fcampania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita%2F" target="_blank"></i></a>
						<a class="sharing TShare" href="https://twitter.com/intent/tweet?text=Campania%2C+%E2%80%9CVerso+la+Conferenza+Agricola%E2%80%9D%3A+oggi+tavolo+tecnico+su+competitivit%C3%A0%E2%80%9D+https://agvilvelino.it/article/2019/03/21/campania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita/" target="_blank"></i></a>
						<a class="eShare" href="mailto:?subject=AGV - Campania, “Verso la Conferenza Agricola”: oggi tavolo tecnico su competitività”&body=Articolo da AGV: https://agvilvelino.it/article/2019/03/21/campania-verso-la-conferenza-agricola-ultimo-tavolo-tecnico-su-competitivita/"></i></a>
						<a class="printShare" href="#1" onClick="javascript:window.print();"></i></a>
					</div>
				</div>

			
								<article class="txt-article">
					<div class="col-sm-10 col-sm-offset-1 col-xs-12">
						<p>Stamane, presso la sede dell&#8217;assessorato all&#8217;Agricoltura, si è svolto il quarto tavolo preparatorio della Conferenza Agricola Regionale (CAR). Esperti, opinion leader, operatori del settore, rappresentanti delle organizzazioni professionali di categoria e del mondo universitario e della ricerca, insieme ai dirigenti regionali, si sono confrontati sul tema &#8220;Sistemi di mercato: strategie per la competitività”.</p>
<p>&nbsp;</p>
<p>“Grazie alla Conferenza Agricola Regionale &#8211; ha detto Franco Alfieri, consigliere del Presidente De Luca per le politiche agricole, alimentari e forestali, caccia e pesca &#8211; intendiamo pervenire ad un documento di respiro almeno decennale nel quale siano definiti obiettivi e strumenti differenziati in grado di dare risposte efficaci alle questioni poste dalle diverse tipologie di agricoltura che caratterizzano il nostro comparto primario”.</p>
<p>“Abbiamo &#8211; ha precisato Alfieri &#8211; un’agricoltura che presidia il territorio, conserva le tradizioni e salvaguarda la biodiversità, in pratica che persegue finalità disgiunte da logiche di profitto, e un’agricoltura fatta di aziende che vanno rese più competitive per vincere le sfide, sempre più complesse, poste dall’intera gamma dei mercati, da quello europeo a quello regionale che, è bene ricordarlo, offre interessanti opportunità che non sono state ancora colte”.</p>
<p>“Alle nostre aziende &#8211; ha concluso il consigliere del Presidente De Luca &#8211; dobbiamo prospettare obiettivi di competitività concreti e realistici, oltre a tempi certi perché il tempo, per chi fa impresa, è la risorsa più preziosa. In Campania abbiamo realtà agricole ed agroalimentari di straordinario successo, diventate leader anche in mercati particolarmente ostici nonostante fare impresa, qui al Sud, sia molto più difficile che altrove. E proprio a queste eccellenze produttive che occorre guardare per individuare quelle buone prassi che, opportunamente contestualizzate, possano essere replicate da altre aziende”.</p>
<p>L’appuntamento con il quinto ed ultimo tavolo tematico è fissato per giovedì 28 marzo, alle ore 10.00, sempre presso l’assessorato all’Agricoltura. L’incontro verterà sul sistema della conoscenza, dell’innovazione e dell’informazione nell’agroalimentare: nuovi paradigmi per la crescita sostenibile del settore.</p>
						
						
				</div>
			</article>
		</div>
	</div>
		
	
	
				
				
						
	<footer>
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><img class="logo-footer" src="https://agvilvelino.it/wp-content/themes/agvnews/img/logo_2.png" /></div>
			<div class="col-lg-6 col-md-6 col-sm-5 col-xs-12">
				<p>S2Editori s.r.l.<br />
Società  Editrice di AGV<br />
Agenzia Giornalistica il Velino<br />
Direttore responsabile: Luca Simoni<br />
Direttore editoriale: Paolo Pollichieni<br />
Presidente: Luca Simoni<br />
Amministratore Delegato: Fausto Simoni<br />
Tel. 0661523311 r.a. &#8211; Fax 0664508643<br />
Reg. Trib. di Roma N° 528/98<br />
il Velino/AGV NEWS Agenzia Giornalistica il Velino<br />
Codice Fiscale e Partita IVA: 14752401001</p>
			</div>
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
									<nav class="social-navigation" role="navigation" aria-label="Footer Links Menu">
						<div class="menu-footer-container"><ul id="menu-footer" class="link-footer"><li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://agvilvelino.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://agvilvelino.it/redazione/">Redazione</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://agvilvelino.it/contatti/">Contatti</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://agvilvelino.it/privacy/">Privacy</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://agvilvelino.it/note-legali/">Note legali</a></li>
</ul></div>					</nav><!-- .footer-menu -->
				
			</div>
			<div class="col-lg-3 col-md-3 col-sm-4 col-xs-6 social-footer">
							</div>
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<p class="linkOxjno"><a href="https://oxjno.com/" target="_blank">Design e sviluppo a cura di Oxjno</a></p>
			</div>
		</div>
	</div>
</footer>
<script type='text/javascript' src='https://agvilvelino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://agvilvelino.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://agvilvelino.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://agvilvelino.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-37116612-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37116612-2');
</script>
<!--  -->
</body>
</html>