<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>

<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<meta name="mobile-web-app-capable" content="yes">
<link rel="profile" href="http://gmpg.org/xfn/11">

<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-ios.png" rel="apple-touch-icon" />
<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-ios-152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-ios-167.png" rel="apple-touch-icon" sizes="167x167" />
<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-ios-180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-hires.png" rel="icon" sizes="192x192" />
<link href="https://agvilvelino.it/wp-content/themes/agvnews/img/icons/icon-normal.png" rel="icon" sizes="128x128" />


<link rel="shortcut icon" href="https://agvilvelino.it/wp-content/themes/agvnews/img/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://agvilvelino.it/wp-content/themes/agvnews/img/favicon.ico" type="image/x-icon">
<meta name="theme-color" content="#0fa9c0">



<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/normalize.css">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/hamburgers.min.css">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/pushy.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:300,400,700,800,900">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/style.css" media="screen">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/menu.css" media="screen">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/jquery.fancybox.min.css">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/jquery-confirm.min.css">
<link rel="stylesheet" href="https://agvilvelino.it/wp-content/themes/agvnews/css/print.css" media="print">

<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/bodymovin.min.js"></script>

<script>
	var basePath = 'https://agvilvelino.it/wp-content/themes/agvnews';
</script>	
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

<meta name="news_keywords" content="Incubatori, Startup Italia, made in italy">
<meta property="article:published_time" content="2018-01-29T17:29:02">
<meta property="article:modified_time" content="2018-01-29T17:29:02">
<meta property="article:section" content="Italia nel mondo" >
		
<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://agvilvelino.it/article/2018/01/29/primo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani/"
	  },
	  "headline": "Primo report sull’impatto sociale degli incubatori e acceleratori italiani",
	  "image": "https://agvilvelino.it/wp-content/uploads/2018/01/Marco-Bicocchi-Pichi-presidente-Italia-Startup-1280x960.jpg",
	  "dateCreated": "2018-01-29T17:29:02+02:00",
	  "datePublished": "2018-01-29T17:29:02+02:00",
	  "dateModified": "2018-01-29T17:29:02+02:00",
	  "author": {
		"@type": "Person",
		"name": "Redazione"
	  },
	  "publisher": {
		 "name": "AGV Agenzia Giornalistica Il Velino",
		 "@type": "Organization",
		 "logo": {
			"@type": "ImageObject",
			"url": "https://agvilvelino.it/wp-content/themes/agvnews/img/agv-googlenews.jpg",
			"width": 600,
			"height": 60
		 }
	  },
	  "description": " Più della metà degli incubatori ha supportato organizzazioni a significativo impatto sociale. La Lombardia è la prima regione italiana per numero di incubatori presenti nel territorio",
	  "articleSection": "Italia nel mondo",
	  "keywords": [
					"Incubatori", "Startup Italia", "made in italy"
				],
	  "inLanguage": "it_IT",
	  "thumbnailUrl": "https://agvilvelino.it/wp-content/uploads/2018/01/Marco-Bicocchi-Pichi-presidente-Italia-Startup.jpg",
	  "url": "https://agvilvelino.it/article/2018/01/29/primo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani/",

	  "isAccessibleForFree": "False",
	  "hasPart":
		{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".abbonamenti"
		}
	 }
</script>
		

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<title>Primo report sull’impatto sociale degli incubatori e acceleratori italiani - AGV</title>
<meta name="news_keywords" content="incubatori, made in italy, startup italia, agv" />
<meta name="original-source" content="https://agvilvelino.it/article/2018/01/29/primo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani/" />
<link rel="canonical" href="https://agvilvelino.it/article/2018/01/29/primo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primo report sull’impatto sociale degli incubatori e acceleratori italiani - AGV" />
<meta property="og:description" content="&nbsp; Quasi il 60% della popolazione di incubatori si trova in Italia settentrionale. La Lombardia è la regione che ospita il maggior numero di incubatori, il 25,3% del totale, seguita dalla Toscana (9,9%) e dall’Emilia Romagna (9,3%). Al Centro è presente il 20% degli incubatori mentre l’area meridionale e insulare, con il 17,9% degli incubatori &hellip;" />
<meta property="og:url" content="https://agvilvelino.it/article/2018/01/29/primo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani/" />
<meta property="og:site_name" content="AGV" />
<meta property="article:publisher" content="https://www.facebook.com/IlVelinoAGV-182032081880086/" />
<meta property="article:tag" content="Incubatori" />
<meta property="article:tag" content="made in italy" />
<meta property="article:tag" content="Startup Italia" />
<meta property="og:image" content="https://agvilvelino.it/wp-content/uploads/2018/01/Marco-Bicocchi-Pichi-presidente-Italia-Startup.jpg" />
<meta property="og:image:secure_url" content="https://agvilvelino.it/wp-content/uploads/2018/01/Marco-Bicocchi-Pichi-presidente-Italia-Startup.jpg" />
<meta property="og:image:width" content="3872" />
<meta property="og:image:height" content="2592" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Quasi il 60% della popolazione di incubatori si trova in Italia settentrionale. La Lombardia è la regione che ospita il maggior numero di incubatori, il 25,3% del totale, seguita dalla Toscana (9,9%) e dall’Emilia Romagna (9,3%). Al Centro è presente il 20% degli incubatori mentre l’area meridionale e insulare, con il 17,9% degli incubatori [&hellip;]" />
<meta name="twitter:title" content="Primo report sull’impatto sociale degli incubatori e acceleratori italiani - AGV" />
<meta name="twitter:site" content="@ilvelino" />
<meta name="twitter:image" content="https://agvilvelino.it/wp-content/uploads/2018/01/Marco-Bicocchi-Pichi-presidente-Italia-Startup.jpg" />
<meta name="twitter:creator" content="@ilvelino" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/agvilvelino.it\/","name":"AGV Il Velino","alternateName":"Agenzia Giornalistica Nazionale Il Velino","potentialAction":{"@type":"SearchAction","target":"https:\/\/agvilvelino.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/agvilvelino.it\/article\/2018\/01\/29\/primo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani\/","sameAs":["https:\/\/www.facebook.com\/IlVelinoAGV-182032081880086\/","https:\/\/twitter.com\/ilvelino"],"@id":"#organization","name":"AGV Il Velino","logo":"http:\/\/agvilvelino.it\/wp-content\/uploads\/2017\/09\/gradient-blue-white.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/agvilvelino.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-datepicker-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://agvilvelino.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://agvilvelino.it/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/agvilvelino.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"200","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://agvilvelino.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<link rel='https://api.w.org/' href='https://agvilvelino.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agvilvelino.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agvilvelino.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://agvilvelino.it/?p=97393' />
<link rel="alternate" type="application/json+oembed" href="https://agvilvelino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagvilvelino.it%2Farticle%2F2018%2F01%2F29%2Fprimo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://agvilvelino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagvilvelino.it%2Farticle%2F2018%2F01%2F29%2Fprimo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani%2F&#038;format=xml" />
<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/jquery-confirm.min.js"></script>
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> -->
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script> 
<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/nicescroll.min.js"></script>
<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/menu.js"></script>
<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/jquery.fancybox.min.js"></script>
<script src="https://use.fontawesome.com/48fb9156bd.js"></script>
<!-- <script src="https://agvilvelino.it/wp-content/themes/agvnews/js/fontawesome-all.min.js"></script> -->
<script src="https://agvilvelino.it/wp-content/themes/agvnews/js/script.js"></script>
<script>
	jQuery( document ).ready( function( $ ) {
		
		//if ( $('input.datepicker').type != 'date' ){
			$('input.datepicker').attr("placeholder", "AAAA-MM-DD");
			$('input.datepicker').datepicker(
											{
												dateFormat: 'yy-mm-dd',
												changeMonth: true,
												changeYear: true,
												yearRange: "1998:2018"
											}
										);
		//}//end if - workaround input date not supported (safari on desktop)
		jQuery('.txt-article .wp-video').width( jQuery('.txt-article').width() );
		jQuery('.txt-article .mejs-container').width( jQuery('.txt-article').width() );
		
	});//end document ready
</script>
</head>

<body class="article-template-default single single-article postid-97393 search">
   	<!-- login box -->
    <section id="agv-login">
                       <div class="container">
						<div class="row">
						  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
							<h2>Accedi</h2>
							<form name="loginform" id="loginform" action="/wp-login.php" method="post">
							  <input type="hidden" name="redirect_to" value="https://agvilvelino.it/article/2018/01/29/primo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani/">
							  <div class="row">

								<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
								  <div class="labelForm">
									<label for="user_login">Nome utente</label>
								  </div>
								  <div class="fieldForm">
									<input type="text" name="log" id="user_login" class="input" value="" size="20"  placeholder="Inserisci username"/>
								  </div>
								</div>
								<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
								  <div class="labelForm">
									<label for="user_pass">Password</label>
								  </div>
								  <div class="fieldForm">
									<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Inserisci password" />
								  </div>
								</div>
							  </div>
							<div class="row">
								<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
									<label>Ricordami</label>
									<input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked">
								</div>
							</div>
							  <div class="row">
								<div class="col-lg-2 col-md-2 col-sm-2 col-xs-12">
								  <div class="submitForm" style="margin-top: 1em">
									<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In">
								  </div>
								</div>
							  </div>
							</form>
						  </div>
						</div>
					   <div class="row">
						<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
							<p><a href="/abbonamenti">Non sei abbonato?</a></p>
						  </div>
					   </div>
			</div>
                 

	</section>
	<!-- end login form -->
<div class="maskOverlay barraStaticaMenu"></div>
<header id="header" >
	<div class="container-fluid">
		<div class="row">
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
				<div class="hamburger hamburger--arrow"> <span class="hamburger-box"  id="mainMenuBtn"> <span class="hamburger-inner"></span> </span> </div>
				
					<div class="menuContainer">
						<div class="menu mainMenu">
							<nav>
								<div class="menu-{menu slug}-container"><ul><li id="menu-item-278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-278"><a href="/">Home</a></li>
<li id="menu-item-43502" class="searchIcon menu-item menu-item-type-custom menu-item-object-custom menu-item-43502"><a href="/?s=">Ricerca</a></li>
<li id="menu-item-43402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43402"><a href="#">AGV</a>
<div class='menu subMenu'><nav><ul>
	<li id="menu-item-43406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43406"><a href="https://agvilvelino.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-43501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43501"><a href="https://agvilvelino.it/archive/">Archivio storico</a></li>
	<li id="menu-item-43407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43407"><a href="https://agvilvelino.it/redazione/">Redazione</a></li>
	<li id="menu-item-43405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43405"><a href="https://agvilvelino.it/contatti/">Contatti</a></li>
	<li id="menu-item-43403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43403"><a href="https://agvilvelino.it/privacy/">Privacy</a></li>
	<li id="menu-item-43404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43404"><a href="https://agvilvelino.it/note-legali/">Note legali</a></li>
</ul></nav></div>
</li>
<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-261"><a href="https://agvilvelino.it/section/esteri/">Esteri</a>
<div class='menu subMenu'><nav><ul>
	<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-277"><a href="https://agvilvelino.it/section/esteri/">Esteri</a></li>
	<li id="menu-item-43954" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-43954"><a href="https://agvilvelino.it/section/notiziario-russia/">Notiziario Russia</a></li>
	<li id="menu-item-44036" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44036"><a href="https://agvilvelino.it/section/nuova-europa/">Nuova Europa</a></li>
</ul></nav></div>
</li>
<li id="menu-item-44597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44597"><a href="#">Italia nel mondo</a>
<div class='menu subMenu'><nav><ul>
	<li id="menu-item-44143" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44143"><a href="https://agvilvelino.it/section/made-in-italy/">Made in Italy</a></li>
	<li id="menu-item-44142" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44142"><a href="https://agvilvelino.it/section/cultura-italiana-e-diplomazia/">Cultura Italiana e Diplomazia</a></li>
	<li id="menu-item-44141" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44141"><a href="https://agvilvelino.it/section/cooperazione-e-sviluppo/">Cooperazione e Sviluppo</a></li>
	<li id="menu-item-44303" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44303"><a href="https://agvilvelino.it/section/cooperation-and-development/">Cooperation and Development</a></li>
	<li id="menu-item-44304" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44304"><a href="https://agvilvelino.it/section/cooperation-et-developpement/">Coopération et Développement</a></li>
	<li id="menu-item-44302" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-44302"><a href="https://agvilvelino.it/section/cooperacion-y-desarrollo/">Cooperación y Desarrollo</a></li>
</ul></nav></div>
</li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-has-children menu-item-269"><a href="https://agvilvelino.it/section/regionali/">Regionali</a>
<div class='menu subMenu'><nav><ul>
	<li id="menu-item-43401" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-43401"><a href="https://agvilvelino.it/section/regionali/">Tutte le regioni</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-270"><a href="https://agvilvelino.it/section/calabria/">Calabria</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-271"><a href="https://agvilvelino.it/section/campania/">Campania</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-272"><a href="https://agvilvelino.it/section/lazioromacapitale/">Lazio/RomaCapitale</a></li>
	<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-274"><a href="https://agvilvelino.it/section/sicilia/">Sicilia</a></li>
</ul></nav></div>
</li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-268"><a href="https://agvilvelino.it/section/politica/">Politica</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-251"><a href="https://agvilvelino.it/section/economia/">Economia</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-246"><a href="https://agvilvelino.it/section/ambiente-ed-energia/">Ambiente e Energia</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-252"><a href="https://agvilvelino.it/section/giochi-e-scommesse/">Giochi e Scommesse</a></li>
<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-265"><a href="https://agvilvelino.it/section/il-governo-informa/">Il Governo Informa</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-245"><a href="https://agvilvelino.it/section/agroalimentare/">Agroalimentare</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-249"><a href="https://agvilvelino.it/section/cronaca/">Cronaca</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-250"><a href="https://agvilvelino.it/section/cultura/">Cultura</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-275"><a href="https://agvilvelino.it/section/spettacoli/">Spettacoli</a></li>
</ul></div>						</nav>
					</div>
				</div>

			</div>
			
			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo">
				<div id="logovideo"></div>
				<a href="/"><img id="logo" src="https://agvilvelino.it/wp-content/themes/agvnews/img/logo.png"   /></a>
			</div>
			
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
				           		<a data-fancybox data-src="#agv-login" href="https://agvilvelino.it/wp-login.php?redirect_to=https%3A%2F%2Fagvilvelino.it" title="Log in" id="btnLogIn" class="login"></a>
           		            	<!--<form id="search" action="#" method="post">
                	<div id="label" class=""><label for="search-terms" id="search-label">Cerca</label></div>
                	<div id="input" class=""><input name="search-terms" id="search-terms" placeholder="Cerca" type="text"></div>
            	</form>-->
            	
            
				
			</div>
		</div>
			</div>
</header>
		<div class="main-article">
		<div class="container-fluid">
			<div class="sfumatura"></div>
			<div id="fading"></div>
			<div class="container">
				<div class="row">
					<div class="hidden-lg hidden-md hidden-sm hidden-xs visible-print">
						<div class="bigTitle">
							<div class="tag">Italia nel mondo, Made in Italy</div>
							<h1 class="title">Primo report sull’impatto sociale degli incubatori e acceleratori italiani</h1>
							<div class="subtitle"> Più della metà degli incubatori ha supportato organizzazioni a significativo impatto sociale. La Lombardia è la prima regione italiana per numero di incubatori presenti nel territorio</div>
						</div>
					</div>
				</div>
			</div>
						<div class="main-img hidden-print" style="background-image:url('https://agvilvelino.it/wp-content/uploads/2018/01/Marco-Bicocchi-Pichi-presidente-Italia-Startup-1280x960.jpg');">
				<div class="container">
					<div class="bigTitle">
						<div class="tag">Italia nel mondo, Made in Italy</div>
						<h1 class="title">Primo report sull’impatto sociale degli incubatori e acceleratori italiani</h1>
						<div class="subtitle"> Più della metà degli incubatori ha supportato organizzazioni a significativo impatto sociale. La Lombardia è la prima regione italiana per numero di incubatori presenti nel territorio</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid info-article">
		<div class="container">
			<div class="row">
				<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 byline">Roma, 29 gennaio 2018 - 17:29</div>
				<div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 place">fonte: AGV - Agenzia Giornalistica il Velino</div>
				<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 source">di Redazione</div>
			</div>
		</div>
	</div>
	
	<div class="container">	

		
			<div class="row">
				<div class="col-sm-10 col-sm-offset-1 col-xs-12">
					<div class="socialShare">
						<a class="sharing fbShare" href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fagvilvelino.it%2Farticle%2F2018%2F01%2F29%2Fprimo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani%2F" target="_blank"></i></a>
						<a class="sharing TShare" href="https://twitter.com/intent/tweet?text=Primo+report+sull%E2%80%99impatto+sociale+degli+incubatori+e+acceleratori+italiani+https://agvilvelino.it/article/2018/01/29/primo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani/" target="_blank"></i></a>
						<a class="eShare" href="mailto:?subject=AGV - Primo report sull’impatto sociale degli incubatori e acceleratori italiani&body=Articolo da AGV: https://agvilvelino.it/article/2018/01/29/primo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani/"></i></a>
						<a class="printShare" href="#1" onClick="javascript:window.print();"></i></a>
					</div>
				</div>

			
								<article class="txt-article">
					<div class="col-sm-10 col-sm-offset-1 col-xs-12">
						<p>&nbsp; Quasi il 60% della popolazione di incubatori si trova in Italia settentrionale. La Lombardia è la regione che ospita il maggior numero di incubatori, il 25,3% del totale, seguita&hellip;</p><section class="abbonamenti">    
    <div class="row">
	  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
		<h2>Accedi per leggere la notizia</h2>
		<form name="loginform" id="loginform" action="/wp-login.php" method="post">
		  <input type="hidden" name="redirect_to" value="https://agvilvelino.it/article/2018/01/29/primo-report-sullimpatto-sociale-degli-incubatori-acceleratori-italiani/">
		  <div class="row">

			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
			  <div class="labelForm">
				<label for="user_login">Nome utente</label>
			  </div>
			  <div class="fieldForm">
				<input type="text" name="log" id="user_login" class="input" value="" size="20"  placeholder="Inserisci username"/>
			  </div>
			</div>
			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
			  <div class="labelForm">
				<label for="user_pass">Password</label>
			  </div>
			  <div class="fieldForm">
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Inserisci password" />
			  </div>
			</div>
		  </div>
		<div class="row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<label>Ricordami</label>
				<input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked">
			</div>
		</div>
		  <div class="row">
			<div class="col-lg-2 col-md-2 col-sm-2 col-xs-12">
			  <div class="submitForm" style="margin-top: 1em">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In">
			  </div>
			</div>
		  </div>
		</form>
	  </div>
	</div>
   
   <div class="row">
      <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <h2>Non sei ancora abbonato?</h2>
        <p>Per scoprire come accedere ai contenuti esclusivi e quali sono le modalità  di sottoscrizione, contatta l&#8217;Ufficio Abbonamenti al numero:<br />
<a href="tel:+390661523311">06 615 233 11</a> (r.a.) oppure tramite e-mail a: <a href="mailto:marketing@ilvelino.it">marketing@ilvelino.it</a></p>
      </div>
    </div>
    
</section>						
						
				</div>
			</article>
		</div>
	</div>
		
	
	
		<div class="notizie-correlate">
	<div class="container">
    	<h2>Notizie correlate</h2>
        <div class="row secondary">
		
			<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
            	<div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 articles-list come-in">
                        <div class="row">
                             <a href="https://agvilvelino.it/article/2018/01/29/missione-del-ministro-martina-bruxelles/">
                               <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 img_container">
									<div class="img" style="background-image:url('https://agvilvelino.it/wp-content/uploads/2017/10/maurizio-martina-300x160.jpg');"><img src="https://agvilvelino.it/wp-content/uploads/2017/10/maurizio-martina-300x160.jpg"></div>
									<div class="tag">Italia nel mondo</div>
								</div>
							</a>
                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                <a href="https://agvilvelino.it/article/2018/01/29/missione-del-ministro-martina-bruxelles/" class="title">Missione del ministro Martina a Bruxelles   </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
		
			<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
            	<div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 articles-list come-in">
                        <div class="row">
                             <a href="https://agvilvelino.it/article/2018/01/29/taste-of-courmayeur-2018-tre-giorni-gourmet-alta-quota/">
                               <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 img_container">
									<div class="img" style="background-image:url('https://agvilvelino.it/wp-content/uploads/2017/11/australia-sydney-iic-chef-taddeucci-cucinaitaliana-maeci-300x160.jpg');"><img src="https://agvilvelino.it/wp-content/uploads/2017/11/australia-sydney-iic-chef-taddeucci-cucinaitaliana-maeci-300x160.jpg"></div>
									<div class="tag">Italia nel mondo</div>
								</div>
							</a>
                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                <a href="https://agvilvelino.it/article/2018/01/29/taste-of-courmayeur-2018-tre-giorni-gourmet-alta-quota/" class="title">Taste of Courmayeur 2018 : tre giorni gourmet in alta quota</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
		
			<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
            	<div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 articles-list come-in">
                        <div class="row">
                             <a href="https://agvilvelino.it/article/2018/01/29/box-office-made-italy-film-piu-visto-del-fine-settimana/">
                               <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 img_container">
									<div class="img" style="background-image:url('https://agvilvelino.it/wp-content/uploads/2018/01/ligabue-300x160.jpg');"><img src="https://agvilvelino.it/wp-content/uploads/2018/01/ligabue-300x160.jpg"></div>
									<div class="tag">Spettacoli</div>
								</div>
							</a>
                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                <a href="https://agvilvelino.it/article/2018/01/29/box-office-made-italy-film-piu-visto-del-fine-settimana/" class="title">Box office, “Made in Italy” è il film più visto del fine settimana</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
		
			<div class="col-lg-3 col-md-3 col-sm-6 col-xs-12">
            	<div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 articles-list come-in">
                        <div class="row">
                             <a href="https://agvilvelino.it/article/2018/01/29/unaitalia-rischio-invasione-carne-brasiliana/">
                               <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 img_container">
									<div class="img" style="background-image:url('https://agvilvelino.it/wp-content/uploads/2018/01/CARNE-POLLI-POLLO-POLLAME-300x160.jpg');"><img src="https://agvilvelino.it/wp-content/uploads/2018/01/CARNE-POLLI-POLLO-POLLAME-300x160.jpg"></div>
									<div class="tag">Italia nel mondo</div>
								</div>
							</a>
                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                <a href="https://agvilvelino.it/article/2018/01/29/unaitalia-rischio-invasione-carne-brasiliana/" class="title">Unaitalia: rischio invasione di carne brasiliana   </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
			</div>
        </div>
    </div>
					
				
						
	<footer>
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><img class="logo-footer" src="https://agvilvelino.it/wp-content/themes/agvnews/img/logo_2.png" /></div>
			<div class="col-lg-6 col-md-6 col-sm-5 col-xs-12">
				<p>FCS Communications s.r.l.<br />
Società  Editrice di AGV<br />
Agenzia Giornalistica il Velino<br />
Direttore responsabile: Luca Simoni<br />
Direttore editoriale: Paolo Pollichieni<br />
Presidente: Luca Simoni<br />
Amministratore Delegato: Fausto Simoni<br />
Tel. 0661523311 r.a. &#8211; Fax 0664508643<br />
Reg. Trib. di Roma N° 528/98<br />
il Velino/AGV NEWS Agenzia Giornalistica il Velino<br />
Codice Fiscale e Partita IVA: 12162651009</p>
			</div>
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
									<nav class="social-navigation" role="navigation" aria-label="Footer Links Menu">
						<div class="menu-footer-container"><ul id="menu-footer" class="link-footer"><li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://agvilvelino.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://agvilvelino.it/redazione/">Redazione</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="https://agvilvelino.it/contatti/">Contatti</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://agvilvelino.it/privacy/">Privacy</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://agvilvelino.it/note-legali/">Note legali</a></li>
</ul></div>					</nav><!-- .footer-menu -->
				
			</div>
			<div class="col-lg-3 col-md-3 col-sm-4 col-xs-6 social-footer">
									<nav class="social" role="navigation" aria-label="Footer Social Links Menu">
						<div class="menu-social-container"><ul id="menu-social" class="social-footer"><li id="menu-item-191" class="fa fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-191"><a href="https://www.facebook.com/IlVelinoAGV-182032081880086/">Facebook</a></li>
<li id="menu-item-43409" class="fa fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-43409"><a href="https://twitter.com/ilvelino">Twitter</a></li>
</ul></div>					</nav><!-- .social-navigation -->
							</div>
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<p class="linkOxjno"><a href="https://oxjno.com/" target="_blank">Design e sviluppo a cura di Oxjno</a></p>
			</div>
		</div>
	</div>
</footer>
<script type='text/javascript' src='https://agvilvelino.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://agvilvelino.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agvilvelino.it/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://agvilvelino.it/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://agvilvelino.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div><script async src="https://www.googletagmanager.com/gtag/js?id=UA-37116612-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37116612-2');
</script>
</body>
</html>